Hace poco salió una nueva actualización o parche de seguridad para Adobe Flash Player considerada como crítica, ya que se corrigen 32 fallas de seguridad consideradas de gran riesgo para los usuarios del software. Esta actualización surge como respuesta a un ataque sufrido hace algunos días y se recomienda a todas las personas actualizar inmediatamente el Flash Player para evitar posibles ataques y fallas en si del programa como bloqueos inesperados entre otros.

La actualización es necesaria para los usuarios con Adobe Flash Player versión 10.0.45.2 o inferiores. Si no sabes que versión tienes, puedes hacer la prueba para saber que versión de flash tienes. La actualización la puedes descargar desde la página oficial de Adobe.

Por último les recomiendo siempre estar al tanto de los parches y actualizaciones de todos los programas que tengamos instalados y sobre todo de estos en especial que son tan comerciales y pueden ser objetivos fijos de los atacantes maliciosos.

Tomado de http://www.rompecadenas.com.ar